[cmake-developers] User vs CMake include mismatch handling
neundorf at kde.org
Wed Oct 13 14:29:18 EDT 2010
On Wednesday 13 October 2010, Bill Hoffman wrote:
> So, I think we have to use the new name approach. Do we want to call it
> 2? Or should we call it something else?
> Alex, do you have time to do this?
I think it's not a good solution, and the one with CURRENT_LIST_DIR is
definitely better and already implemented.
And I am still convinced that I am right here, see my other mails.
More information about the cmake-developers